QIP 2005 Build 8081

Вчера при попытке подключения к серверам ICQ через многие альтернативные клиенты, пользователи получают сообщение от #1 о невозможности использовать текущую версию мессенджера. Предлагается установить последнюю версию ICQ с официального сайта. В связи с измененими в протоколе, выпущено необходимое обновление и для QIP 2005

QIP 2005 Build 8081

- Настоятельно рекомендуемое обновление.
- Обновлён протокол

download | скачать QIP 2005 Build 8081  [1.93 Mb.]

Добавить комментарий